<!DOCTYPE html><html
lang=en-US xmlns:fb=https://www.facebook.com/2008/fbml xmlns:addthis=https://www.addthis.com/help/api-spec  prefix="og: http://ogp.me/ns#"><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1.0"><meta
http-equiv=X-UA-Compatible content="IE=edge"><title>Help is at Hand with a Personal Emergency Response System from Alpine Communications - Alpine Communications</title><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.alpinecom.net/xmlrpc.php> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1142007732476689', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1142007732476689&ev=PageView&noscript=1"></noscript>
 <script>var _hsq = _hsq || [];
_hsq.push(["setContentType", "blog-post"]);</script> <link
rel=canonical href=https://www.alpinecom.net/help-is-at-hand-with-a-personal-emergency-response-system-from-alpine-communications/><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="Help is at Hand with a Personal Emergency Response System from Alpine Communications - Alpine Communications"><meta
property=og:description content="Did you know one in every three Americans over the age of 65 will fall each year, and less than half of them will tell anyone that it happened?  Did you know one in five falls will cause a severe head injury or broken bone? And did you know a Personal Emergency Response System will &hellip;"><meta
property=og:url content=https://www.alpinecom.net/help-is-at-hand-with-a-personal-emergency-response-system-from-alpine-communications/><meta
property=og:site_name content="Alpine Communications"><meta
property=article:publisher content=https://www.facebook.com/AlpineCommunications/><meta
property=article:section content=Announcements><meta
property=article:published_time content=2019-03-12T14:26:48+00:00><meta
property=article:modified_time content=2019-03-12T15:23:13+00:00><meta
property=og:updated_time content=2019-03-12T15:23:13+00:00><meta
property=og:image content=https://www.alpinecom.net/wp-content/uploads/2019/03/One-Team.png><meta
property=og:image:secure_url content=https://www.alpinecom.net/wp-content/uploads/2019/03/One-Team.png><meta
property=og:image:width content=1085><meta
property=og:image:height content=300><meta
name=twitter:card content=summary><meta
name=twitter:description content="Did you know one in every three Americans over the age of 65 will fall each year, and less than half of them will tell anyone that it happened?  Did you know one in five falls will cause a severe head injury or broken bone? And did you know a Personal Emergency Response System will [&hellip;]"><meta
name=twitter:title content="Help is at Hand with a Personal Emergency Response System from Alpine Communications - Alpine Communications"><meta
name=twitter:site content=@alpinecomnet><meta
name=twitter:image content=https://www.alpinecom.net/wp-content/uploads/2019/03/One-Team.png><meta
name=twitter:creator content=@alpinecomnet> <script type=application/ld+json>{"@context":"https://schema.org","@type":"Organization","url":"https://www.alpinecom.net/","sameAs":["https://www.facebook.com/AlpineCommunications/","https://www.youtube.com/user/AlpineCommunications","https://www.pinterest.com/alpinecomnet/","https://twitter.com/alpinecomnet"],"@id":"https://www.alpinecom.net/#organization","name":"Alpine Communications","logo":"https://www.alpinecom.net/wp-content/uploads/2016/09/Alpine-logo.png"}</script> <script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.alpinecom.net/about-us/announcements/","name":"Announcements"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.alpinecom.net/help-is-at-hand-with-a-personal-emergency-response-system-from-alpine-communications/","name":"Help is at Hand with a Personal Emergency Response System from Alpine Communications"}}]}</script> <link
rel=dns-prefetch href=//maps.googleapis.com><link
rel=dns-prefetch href=//js.hs-scripts.com><link
rel=dns-prefetch href=//maxcdn.bootstrapcdn.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//fast.fonts.net><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Alpine Communications &raquo; Feed" href=https://www.alpinecom.net/feed/><link
rel=alternate type=application/rss+xml title="Alpine Communications &raquo; Comments Feed" href=https://www.alpinecom.net/comments/feed/>
 <script data-cfasync=false>var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-6784778-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-6784778-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script>  <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alpinecom.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet type=text/css href=https://www.alpinecom.net/wp-content/cache/minify/d2ee1.css media=all><link
rel=stylesheet id=font-awesome-css  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.9.9' type=text/css media=all><link
rel=stylesheet type=text/css href=https://www.alpinecom.net/wp-content/cache/minify/91e42.css media=all><link
rel=stylesheet id=myFonts-css  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.9.9' type=text/css media=all><link
rel=stylesheet type=text/css href=https://www.alpinecom.net/wp-content/cache/minify/6ee5e.css media=all><link
rel=stylesheet id=alpine-google-fonts-css  href='//fonts.googleapis.com/css?family=Open+Sans%3A600%2C700%2C800&#038;ver=4.9.9' type=text/css media=all><link
rel=stylesheet id=alpine-fontscom-fonts-css  href='//fast.fonts.net/cssapi/d070a2b8-039f-4edc-b251-b5b7a19ad4be.css?ver=4.9.9' type=text/css media=all><link
rel=stylesheet type=text/css href=https://www.alpinecom.net/wp-content/cache/minify/4c945.css media=all> <script>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.alpinecom.net","hash_tracking":"false"};</script> <script src='https://www.alpinecom.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?x99594&amp;ver=7.4.2'></script> <script src='https://www.alpinecom.net/wp-includes/js/jquery/jquery.js?x99594&amp;ver=1.12.4'></script> <script src='https://www.alpinecom.net/wp-includes/js/jquery/jquery-migrate.min.js?x99594&amp;ver=1.4.1'></script> <script src='https://www.alpinecom.net/wp-content/plugins/ff-ctas/js/jquery.ctas-fe-script.js?x99594&amp;ver=4.9.9'></script> <script src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBq7cjxbiRkaGYsW2LeoyPwNH-NWRSpIRo&#038;ver=4.9.9'></script> <script src=https://www.alpinecom.net/wp-content/plugins/ff-locations/js/ff-locs-fe-scripts.js></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/resources/bootstrap/js/bootstrap.min.js?x99594&amp;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/js/bootstrap-wp.js?x99594&amp;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/js/menu-hover.js?x99594&amp;ver=20180227'></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/js/reactor.js?x99594&amp;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/js/quicklinks.js?x99594&amp;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/js/quickchat.js?x99594&amp;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/js/pageselect.js?x99594&amp;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/js/webmail.js?x99594&amp;ver=4.9.9'></script> <link
rel=https://api.w.org/ href=https://www.alpinecom.net/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.alpinecom.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.alpinecom.net/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 4.9.9"><link
rel=shortlink href='https://www.alpinecom.net/?p=10367'><link
rel=alternate type=application/json+oembed href="https://www.alpinecom.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alpinecom.net%2Fhelp-is-at-hand-with-a-personal-emergency-response-system-from-alpine-communications%2F"><link
rel=alternate type=text/xml+oembed href="https://www.alpinecom.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alpinecom.net%2Fhelp-is-at-hand-with-a-personal-emergency-response-system-from-alpine-communications%2F&#038;format=xml"><link
rel=icon href=https://www.alpinecom.net/wp-content/uploads/2016/09/cropped-alpine_icon_color_512x512-32x32.jpg sizes=32x32><link
rel=icon href=https://www.alpinecom.net/wp-content/uploads/2016/09/cropped-alpine_icon_color_512x512-192x192.jpg sizes=192x192><link
rel=apple-touch-icon-precomposed href=https://www.alpinecom.net/wp-content/uploads/2016/09/cropped-alpine_icon_color_512x512-180x180.jpg><meta
name=msapplication-TileImage content=https://www.alpinecom.net/wp-content/uploads/2016/09/cropped-alpine_icon_color_512x512-270x270.jpg></head><body
class="post-template-default single single-post postid-10367 single-format-standard group-blog">
<header
id=superheader class=superheader><div
class=container><div
class=row><div
class="col-lg-4 col-md-6 col-sm-12"><ul
class=superheader-primary><li><a
href=/residential/>Residential</a></li><li><a
href=/business/>Business</a></li><li><a
href=/wireless/>Wireless</a></li><li><a
id=get-fiber href=https://join.alpinecom.net/ target=_blank>Get Fiber</a></li></ul></div><div
class="col-lg-4 col-md-6 col-sm-12 position-relative col-superheader-phone"><ul
class=superheader-phone><li><a
href=tel:15632454000>(563) 245-4000</a></li></ul></div><div
class="col-lg-4 col-md-6 col-sm-12 col-superheader-util"><ul
class=superheader-util><li
class=quicklinks-container><div
class="myalpine fa fa-envelope-o">
<a
href=javascript:void(0); title="Formerly “Fast Links”">My Alpine</a></div><div
class=quicklinks><div
class=quicklinks-heading>Email Login</div><ul
class=quicklinks-list><li
class=form-signin><form
class=form-signin action=https://login.neonova.net/login.php method=post name=loginform target=_blank _lpchecked=1>
<input
type=hidden name=domain value=alpinecom.net>
<input
type=hidden name=app value=zimbramail>
<input
type=hidden name=js value=1>
<input
type=text class=form-control placeholder=Email required autofocus
id=w-username name=userid autocomplete=off>
<input
type=password class=form-control placeholder=Password required id=w-password name=passwd autocomplete=off>
<button
class="btn btn-lg btn-primary btn-block" onclick=presubmit(); type=submit name=cmd_login>
Sign in</button></form></li><li>
<a
href=https://alpinecom.smarthub.coop/ target=_blank>
<span
class=arrow></span>
<span
class=link-title>eBill Login</span>
</a></li><li>
<a
href=https://myphone.alpinecom.net/Voicemail/#/main/account target=_blank>
<span
class=arrow></span>
<span
class=link-title>My Voicemail Login</span>
</a></li><li>
<a
href=https://myphone.alpinecom.net/Iptv/#/main/account target=_blank>
<span
class=arrow></span>
<span
class=link-title>My FusionTV Login</span>
</a></li></ul></div></li><li><a
href=/contact-us/>Contact Us</a></li><li
class=quickchat-container><div
class=livechat>
<a
href=javascript:void(0);>Live Chat</a></div><div
class=quickchat><div
class=quickchat-heading>Live Chat</div><ul
class=quickchat-list><li>
<a
href="https://home-c13.incontact.com/inContact/ChatClient/ChatClient.aspx?poc=65f6c625-5046-4f1c-a09f-4f91505056d0&bu=4594668" target=_blank>
<span
class=arrow></span>
<span
class=link-title>Internet Tech Support</span>
</a></li></ul></div></li><li
class=superheader-search><div
class=magnifier></div><div
class=searchbox><form
role=search method=get class=search-form action=https://www.alpinecom.net>
<input
type=search class="search-field form-control"
placeholder="Search Alpine" value title="Search for:" name=s></form></div></li></ul></div></div></div>
</header>
<nav
class=site-navigation style="background-color: #4aa84e;"><div
class=container><div
class=row><div
class="site-navigation-inner col-sm-12"><div
class="navbar navbar-default"><div
class=navbar-header>
<button
type=button class=navbar-toggle data-toggle=collapse data-target=.navbar-collapse>
<span
class=sr-only>Toggle navigation </span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
<span
class=icon-bar></span>
</button></div><div
class="collapse navbar-collapse"><ul
id=main-menu-help-is-at-hand-with-a-personal-emergency-response-system-from-alpine-communications class="nav navbar-nav"><li
id=menu-item-5995 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5995 dropdown"><a
title=Residential href=https://www.alpinecom.net/residential/ data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Residential <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-5988 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5988"><a
title=Phone href=https://www.alpinecom.net/residential/phone/>Phone</a></li><li
id=menu-item-5989 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5989"><a
title=Internet href=https://www.alpinecom.net/residential/internet/>Internet</a></li><li
id=menu-item-6140 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6140"><a
title=FusionTV href=https://www.alpinecom.net/residential/fusion-tv/>FusionTV</a></li><li
id=menu-item-6141 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6141"><a
title="TV Everywhere" href=https://www.alpinecom.net/residential/fusion-tv/watch-tv-everywhere/>TV Everywhere</a></li><li
id=menu-item-5990 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5990"><a
title=Security href=https://www.alpinecom.net/residential/security/>Security</a></li></ul></li><li
id=menu-item-5996 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5996 dropdown"><a
title=Business href=https://www.alpinecom.net/business/ data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Business <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-6218 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6218"><a
title=Phone href=https://www.alpinecom.net/business/phone/>Phone</a></li><li
id=menu-item-6022 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6022"><a
title=Internet href=https://www.alpinecom.net/business/internet/>Internet</a></li><li
id=menu-item-7028 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7028"><a
title=Security href=https://www.alpinecom.net/business/security/>Security</a></li><li
id=menu-item-6020 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a
title=Enterprise href=https://www.alpinecom.net/business/enterprise/>Enterprise</a></li></ul></li><li
id=menu-item-5999 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5999 dropdown"><a
title=Wireless href=https://www.alpinecom.net/wireless/ data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Wireless <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-5998 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5998"><a
title="Wireless Solutions" href=https://www.alpinecom.net/wireless/wireless-packages/>Wireless Solutions</a></li><li
id=menu-item-6142 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6142"><a
title="Wireless Phones" href="https://www.alpinecom.net/?page_id=369">Wireless Phones</a></li><li
id=menu-item-6000 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000"><a
title=Insurance href=https://www.alpinecom.net/wireless/insurance/>Insurance</a></li><li
id=menu-item-6148 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6148"><a
title=Usage href=https://www.alpinecom.net/wireless/usage/>Usage</a></li></ul></li><li
id=menu-item-7413 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7413 dropdown"><a
title="About Alpine Communications" href=https://www.alpinecom.net/about-us/ data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>About Alpine Communications <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-6010 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6010"><a
title="Our Team" href=https://www.alpinecom.net/about-us/employees/>Our Team</a></li><li
id=menu-item-6977 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6977"><a
title=History href=https://www.alpinecom.net/about-us/history/>History</a></li><li
id=menu-item-6009 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6009"><a
title="Community Involvement" href=https://www.alpinecom.net/about-us/community-involvement/>Community Involvement</a></li><li
id=menu-item-6008 class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6008"><a
title=Announcements href=https://www.alpinecom.net/about-us/announcements/>Announcements</a></li><li
id=menu-item-6913 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6913"><a
title="Alpine Newsletter" href=https://www.alpinecom.net/about-us/alpine-newsletter/>Alpine Newsletter</a></li><li
id=menu-item-6011 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6011"><a
title="Fusion Network" href=https://www.alpinecom.net/about-us/fusion-network/>Fusion Network</a></li></ul></li><li
id=menu-item-6001 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6001 dropdown"><a
title="Customer Tools" data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Customer Tools <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-6003 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6003"><a
title=Webmail target=_blank href=https://login.alpinecom.net/>Webmail</a></li><li
id=menu-item-5976 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5976"><a
title=eBill target=_blank href=https://alpinecom.smarthub.coop/Login.html#login:>eBill</a></li><li
id=menu-item-9010 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9010"><a
title="Apps Portal" href="https://myapplicationportal.com/?domain=alpinecom.net">Apps Portal</a></li><li
id=menu-item-5977 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5977"><a
title="My Voicemail" target=_blank href=https://myphone.alpinecom.net/Voicemail/#/main/account>My Voicemail</a></li><li
id=menu-item-6004 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6004"><a
title="Internet Tech Support Chat" target=_blank href="https://home-c13.incontact.com/inContact/ChatClient/ChatClient.aspx?poc=65f6c625-5046-4f1c-a09f-4f91505056d0&#038;bu=4594668">Internet Tech Support Chat</a></li><li
id=menu-item-6002 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6002"><a
title=Library href=https://www.alpinecom.net/library/>Library</a></li></ul></li><li
id=menu-item-5982 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5982 dropdown"><a
title="Helpful Links" data-toggle=dropdown class=dropdown-toggle aria-haspopup=true>Helpful Links <span
class=caret></span></a><ul
role=menu class=" dropdown-menu"><li
id=menu-item-6005 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6005"><a
title="Refer a Friend" href=https://www.alpinecom.net/refer-a-friend/>Refer a Friend</a></li><li
id=menu-item-5979 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5979"><a
title=ESPN3 target=_blank href=http://espn.go.com/watchespn/index>ESPN3</a></li><li
id=menu-item-5981 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5981"><a
title="Yellow Pages" target=_blank href=http://www.neiowasearch.com/>Yellow Pages</a></li><li
id=menu-item-5980 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5980"><a
title="Online Directory" target=_blank href=https://alpinecom.smarthub.coop/DirectoryListing.html>Online Directory</a></li><li
id=menu-item-7395 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7395"><a
title="Speed Test" href=http://speedtest.alpinecom.net>Speed Test</a></li><li
id=menu-item-6937 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6937"><a
title=Policies href=https://www.alpinecom.net/policies/>Policies</a></li></ul></li></ul></div></div></div></div></div>
</nav><div
id=breadcrumbs-container class=col-xs-12><div
class=container><div
class=row><p
id=breadcrumbs><span><span><a
href=https://www.alpinecom.net/about-us/announcements/ >Announcements</a> &gt; <strong
class=breadcrumb_last>Help is at Hand with a Personal Emergency Response System from Alpine Communications</strong></span></span></p></div></div></div>
<header
id=masthead class=site-header role=banner><div
class="container condensed"><div
class=row><div
class="site-header-logo col-xs-4 col-sm-3 col-md-3">
<a
href=/><img
src=/wp-content/themes/sushi/img/alpine_logo_130x61.png></a></div><div
class="mobile-phone col-xs-12 col-sm-9 col-md-9"></div><div
class="site-branding col-md-9" style><p
class="site-description lead">Connected communities become thriving communities.</p></div></div></div>
</header><div
class=responsive-util><div
class=container><div
class=row><div
class=col-subheader-util></div></div></div></div><div
class=main-content><div
class=container><div
class=row><div
class="main-content-inner col-sm-12 col-md-8">
<article
id=post-10367 class="post-10367 post type-post status-publish format-standard has-post-thumbnail hentry category-announcements category-featured">
<header><h1 class="page-title">Help is at Hand with a Personal Emergency Response System from Alpine Communications</h1><div
class=entry-meta></div>
</header><div
class=entry-content><div
class=entry-content-thumbnail>
<img
width=1085 height=300 src=https://www.alpinecom.net/wp-content/uploads/2019/03/One-Team.png class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt srcset="https://www.alpinecom.net/wp-content/uploads/2019/03/One-Team.png 1085w, https://www.alpinecom.net/wp-content/uploads/2019/03/One-Team-300x83.png 300w, https://www.alpinecom.net/wp-content/uploads/2019/03/One-Team-768x212.png 768w, https://www.alpinecom.net/wp-content/uploads/2019/03/One-Team-1024x283.png 1024w" sizes="(max-width: 1085px) 100vw, 1085px"></div><div
class="at-above-post addthis_tool" data-url=https://www.alpinecom.net/help-is-at-hand-with-a-personal-emergency-response-system-from-alpine-communications/></div><p>Did you know one in every three Americans over the age of 65 will fall each year, and less than half of them will tell anyone that it happened?  Did you know one in five falls will cause a severe head injury or broken bone? And did you know a <a
href=https://www.alpinecom.net/residential/security/personal-emergency-response-system/>Personal Emergency Response System</a> will provide you and your loved once peace of mind knowing help, in the event of a fall, is one call away?</p><p>Since 2010, Alpine Communications has served the area with a full-array of security services including<a
href=https://www.alpinecom.net/residential/security/personal-emergency-response-system/> Personal Emergency Response Systems (PERS)</a>.  You may recognize the service by other names such as an emergency alert pendant, life/medical alert, lifeline, or the classic “I’ve fallen and I can’t get up” system.  We believe when PERS is installed and utilized correctly, it protects people by connecting them to emergency services when a phone is not always nearby to use to call for help.</p><p>Alpine Communications takes the worry and confusion from the process of placing a PERS unit in your home. The first step is to contact Alpine Communications and we gather the information needed such as which neighbors and family members should be contacted if and when the button is pushed on the PERS device.</p><div
id=attachment_10368 style="width: 760px" class="wp-caption aligncenter"><img
class="size-large wp-image-10368" src=https://www.alpinecom.net/wp-content/uploads/2019/03/IMG_0848-1024x768.jpg alt width=750 height=563 srcset="https://www.alpinecom.net/wp-content/uploads/2019/03/IMG_0848-1024x768.jpg 1024w, https://www.alpinecom.net/wp-content/uploads/2019/03/IMG_0848-300x225.jpg 300w, https://www.alpinecom.net/wp-content/uploads/2019/03/IMG_0848-768x576.jpg 768w" sizes="(max-width: 750px) 100vw, 750px"><p
class=wp-caption-text>Pictured are Eric Kovak and Kelly Blockhus, Alpine&#8217;s certified security experts.</p></div><p>Next, Kelly Blockhus and Eric Kovak, Alpine’s certified security installation technicians, will install the PERS unit and train the customer along with a helper on how to use the service.  Finally, Alpine Communications receives daily reports from the central monitoring station to ensure the PERS unit is functioning properly.</p><blockquote><p>Jean Maehl of Elkader chose Alpine Communications as her PERS provider last summer. She was thrilled with the personalized service from Kelly and Eric. “You can’t beat those guys. They are nice people,” noted Jean.  Jean’s friend, Dianne Finley, is on her contact list in the event of an emergency and was present when Alpine installed the PERS unit. Dianne described her experience, “they were very efficient, spoke very highly of Alpine, and certainly did a wonderful job explaining the equipment to Jean.”</p></blockquote><p>Customers can have the option of wearing the pendant on their wrist like a watch or around their neck on a lanyard. Jean prefers the comfort of wearing the pendant on her wrist.</p><blockquote><p>“I feel very secure and I wear it all of the time in the house,” said Mary Wildman of Elkader. She is grateful for the local customer service and expertise provided by Alpine since purchasing her PERS service in 2014. “I test the equipment once in a while and they are quick to answer when I press the button on my pendant. They are helpful people and Kelly is a nice guy.”  Mary is very independent and has peace of mind knowing help is nearby using her PERS service.  “I wouldn’t be without it and I can’t imagine any mature lady living alone not having one,” shared Mary.</p></blockquote><p>No matter what your age or lifestyle, you can benefit from having a direct line to help with just the push of a button. The ability to stay connected to help in a crisis is simple and effective, but it saves lives.</p><p>Choose a PERS whether you&#8217;re looking for a way to keep your loved ones safe or if you&#8217;re just looking out for yourself. Give us the chance to assist you in finding the perfect device for you, and your peace of mind by connecting with Alpine Communications today.  Call 563-245-4000 or visit our office at 923 Humphrey Street, Elkader.</p><div
style="padding: 56.25% 0 0 0; position: relative;"><iframe
style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src=https://player.vimeo.com/video/136846691 width=300 height=150 frameborder=0 allowfullscreen=allowfullscreen></iframe></div><p><script src=https://player.vimeo.com/api/player.js></script></p><div
class="at-below-post addthis_tool" data-url=https://www.alpinecom.net/help-is-at-hand-with-a-personal-emergency-response-system-from-alpine-communications/></div><div
class="at-below-post-recommended addthis_tool" ></div></div><footer
class=entry-meta>
</footer>
</article><nav
role=navigation id=nav-below class=post-navigation><h1 class="screen-reader-text">Post navigation</h1><ul
class=pager><li
class="nav-previous previous"><a
href=https://www.alpinecom.net/strategic-marketing-2019/ rel=prev><span
class=meta-nav>&larr;</span> Strategic Marketing Presented by Alpine and ICAN</a></li></ul>
</nav></div><div
class="sidebar col-sm-12 col-md-4"><div
class=sidebar-padder><h2><a
href=/about-us/announcements/>Recent Headlines</a></h2><div
class=alpine-recent>
<a
href=https://www.alpinecom.net/help-is-at-hand-with-a-personal-emergency-response-system-from-alpine-communications/>
<span
class=title>Help is at Hand with a Personal Emergency Response System from Alpine Communications</span>
<span
class=text>Did you know one in every three Americans over the age of 65 will fall each year, and less than half of them will tell anyone that it happened?  Did you know one in five falls will cause a severe head injury or broken bone? And did you know a Personal Emergency Response System will [&hellip;]</span>
</a>
<a
href=https://www.alpinecom.net/strategic-marketing-2019/>
<span
class=title>Strategic Marketing Presented by Alpine and ICAN</span>
<span
class=text>Successful marketing campaigns depend on reaching the right audience with the right message using the appropriate tactic in a timely fashion.  Elevate your marketing strategy with affordable TV advertising and digital tactics reaching customers in the Alpine Communications service area, throughout Iowa, and beyond. ICAN, Inc., an Iowa company, works with independent telephone companies and [&hellip;]</span>
</a>
<a
href=https://www.alpinecom.net/elkader-uses-housing-incentives-to-grow-and-thrive/>
<span
class=title>Elkader Uses Housing Incentives to Grow and Thrive</span>
<span
class=text>Since 1836, when Elisha Boardmann and Horace Bronson settled on the banks of the Turkey River, Elkader has been a vibrant hub for commerce in Northeast Iowa. Elkader reached its peak population of 1,688 in 1980 but it has been steadily declining over the past 40 due to urbanization and a changing agriculture economy.  As [&hellip;]</span>
</a>
<a
href=https://www.alpinecom.net/four-area-non-profits-receive-aureon-grants/>
<span
class=title>Four Area Non-Profits Receive Aureon Grants</span>
<span
class=text>Alpine Communications in conjunction with Aureon is pleased to announce that an Aureon Charity Grant has been awarded to area non-profit organizations in Northeast Iowa. The grants were presented in conjunction with Alpine Communications who sponsored the grant applications. Upon reviewing an abundance of applications, the Aureon Charity Grant Committee delegated funds to projects committed to [&hellip;]</span>
</a></div><aside
id=custom_html-2 class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><h3><a
href=/about-us/announcements/>View All Stories</a></h3>
<br/>
<br/></div></aside></div></div></div></div></div>
<footer
class=site-footer role=contentinfo><div
class=container><div
class="row footer-top"><div
class="site-footer-logo col-sm-12 col-md-2"><div
class=footer-logo>
<a
href=/>
<img
src=https://www.alpinecom.net/wp-content/themes/sushi/img/logo02.png>
</a></div></div><div
class="site-footer-copy col-sm-12 col-md-6"><div
class=site-info>
<span>&copy; 2019 Alpine Communications. </span>
<span>All Rights Reserved.</span>
<br>
<span>PO Box 1008 923 Humphrey St,</span> <span>Elkader, Iowa</span> &mdash; <span>(563) 245-4000</span>
<br>
<a
class=site-info-footer-policies href=/things-you-should-know/privacy-policy/>Privacy Policy</a> | <a
class=site-info-footer-policies  href=/things-you-should-know/dmca-notice/>DMCA Notice</a></div></div><div
class="site-footer-social col-sm-12 col-md-4"><div
class=footer-social><h3 class="ff-social-title">Connect With Us</h3><ul
class=ff-social-row><li
class=ff-social-col>
<a
href=https://www.facebook.com/AlpineCommunications/ title=Facebook aria-label=Facebook target=_blank >
<i
class="fa fa-facebook fa-2x"></i>
</a></li><li
class=ff-social-col>
<a
href=https://www.linkedin.com/company/alpinecommunications/ title=LinkedIn aria-label="Follow us on LinkedIn" target=_blank >
<i
class="fa fa-linkedin-square fa-2x"></i>
</a></li><li
class=ff-social-col>
<a
href=https://twitter.com/alpinecomnet title=Twitter aria-label=Twitter target=_blank >
<i
class="fa fa-twitter fa-2x"></i>
</a></li><li
class=ff-social-col>
<a
href=https://www.youtube.com/channel/UCBqHoAA0q-UtU9V8YP87V4w title=YouTube aria-label=YouTube target=_blank >
<i
class="fa fa-youtube fa-2x"></i>
</a></li></ul></div></div></div></div><div
class="container footer-gradient"></div><div
class=container><div
class="row footer-bottom"><div
class="site-footer-inner col-sm-12"><div
class="ff-collapse navbar-collapse"><ul
id=footer-menu class=nav><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5995"><a
href=https://www.alpinecom.net/residential/>Residential</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5988"><a
href=https://www.alpinecom.net/residential/phone/>Phone</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5989"><a
href=https://www.alpinecom.net/residential/internet/>Internet</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6140"><a
href=https://www.alpinecom.net/residential/fusion-tv/>FusionTV</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6141"><a
href=https://www.alpinecom.net/residential/fusion-tv/watch-tv-everywhere/>TV Everywhere</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5990"><a
href=https://www.alpinecom.net/residential/security/>Security</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5996"><a
href=https://www.alpinecom.net/business/>Business</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6218"><a
href=https://www.alpinecom.net/business/phone/>Phone</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6022"><a
href=https://www.alpinecom.net/business/internet/>Internet</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7028"><a
href=https://www.alpinecom.net/business/security/>Security</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a
href=https://www.alpinecom.net/business/enterprise/>Enterprise</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5999"><a
href=https://www.alpinecom.net/wireless/>Wireless</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5998"><a
href=https://www.alpinecom.net/wireless/wireless-packages/>Wireless Solutions</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6142"><a
href="https://www.alpinecom.net/?page_id=369">Wireless Phones</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6000"><a
href=https://www.alpinecom.net/wireless/insurance/>Insurance</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6148"><a
href=https://www.alpinecom.net/wireless/usage/>Usage</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7413"><a
href=https://www.alpinecom.net/about-us/>About Alpine Communications</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6010"><a
href=https://www.alpinecom.net/about-us/employees/>Our Team</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6977"><a
href=https://www.alpinecom.net/about-us/history/>History</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6009"><a
href=https://www.alpinecom.net/about-us/community-involvement/>Community Involvement</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-6008"><a
href=https://www.alpinecom.net/about-us/announcements/>Announcements</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6913"><a
href=https://www.alpinecom.net/about-us/alpine-newsletter/>Alpine Newsletter</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6011"><a
href=https://www.alpinecom.net/about-us/fusion-network/>Fusion Network</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6001"><a>Customer Tools</a><ul
class=sub-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6003"><a
target=_blank href=https://login.alpinecom.net/>Webmail</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5976"><a
target=_blank href=https://alpinecom.smarthub.coop/Login.html#login:>eBill</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9010"><a
href="https://myapplicationportal.com/?domain=alpinecom.net">Apps Portal</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5977"><a
target=_blank href=https://myphone.alpinecom.net/Voicemail/#/main/account>My Voicemail</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6004"><a
target=_blank href="https://home-c13.incontact.com/inContact/ChatClient/ChatClient.aspx?poc=65f6c625-5046-4f1c-a09f-4f91505056d0&#038;bu=4594668">Internet Tech Support Chat</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6002"><a
href=https://www.alpinecom.net/library/>Library</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5982"><a>Helpful Links</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6005"><a
href=https://www.alpinecom.net/refer-a-friend/>Refer a Friend</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5979"><a
target=_blank href=http://espn.go.com/watchespn/index>ESPN3</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5981"><a
target=_blank href=http://www.neiowasearch.com/>Yellow Pages</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5980"><a
target=_blank href=https://alpinecom.smarthub.coop/DirectoryListing.html>Online Directory</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7395"><a
href=http://speedtest.alpinecom.net>Speed Test</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6937"><a
href=https://www.alpinecom.net/policies/>Policies</a></li></ul></li></ul></div></div></div></div>
</footer> <script data-cfasync=false>if (window.addthis_product === undefined) { window.addthis_product = "wpwt"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpwt-3.1.8"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.9"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"alpinecomnet"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Website Tools by AddThis","plugin_version":"3.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-14be0422f2fe267be76612b157383bfd","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());</script> <script data-cfasync=false src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5b7d6a56537d783b" async=async></script> <script src='https://www.alpinecom.net/wp-content/plugins/accordion-shortcode-and-widget/js/bootstrap.js?x99594&amp;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/plugins/accordion-shortcode-and-widget/js/accordion.js?x99594&amp;ver=4.9.9'></script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.alpinecom.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='https://www.alpinecom.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?x99594&amp;ver=5.1.1'></script> <script src='https://www.alpinecom.net/wp-content/plugins/ff-testimonials/ff-fader.js?x99594&amp;ver=4.9.9'></script> <script>var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.0.4"};</script> <script async defer src='//js.hs-scripts.com/2602770.js?integration=wordpress&#038;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/js/skip-link-focus-fix.js?x99594&amp;ver=20130115'></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/js/sushi.js?x99594&amp;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/themes/sushi/includes/js/searchbox.js?x99594&amp;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/plugins/wp-frontpage-news/js/wpcufpn_front.js?x99594&amp;ver=0.1'></script> <script src='https://www.alpinecom.net/wp-includes/js/wp-embed.min.js?x99594&amp;ver=4.9.9'></script> <script src='https://www.alpinecom.net/wp-content/plugins/ff-help/js/barracuda-fe-script.js?x99594&amp;ver=4.9.9'></script> <script id=e2ma-embed>window.e2ma=window.e2ma||{};e2ma.accountId='23939';</script> <script src=//dk98ddgl0znzm.cloudfront.net/e2ma.js async=async></script> </body></html>